Ankündigung

#1 2019-01-07 10:04:10

Picard1983
Mitglied
2019-01-05
9

[geklärt] Frage zum Theme Bootstrap_Darkroom

Hallo,

ich bin neu hier und neu mit Piwigo und ich nutze das Bootstrap_Darkroom theme. Bin auch sehr zufrieden damit.

Eines ist mir aufgefallen. Wenn ich in ein Album rein gehen und dann ein bestimmtes Bild öffne, dann fehlen mir so die typischen Pfeile links und rechts damit man weiß, das man das nächste oder vorherige Bild weiter klicken kann.

Oder ist das eine Einstellungs-Sache? Vielleicht habe ich es noch nicht gefunden.

Klicke ich auf das Bild links oder rechts, dann funktioniert es ja, das nächste Bild erscheint.
Nur weiß das ein fremder auf der Seite nicht.


LG

Offline

#2 2019-01-07 19:08:56

teekay
Mitglied
2016-05-04
128

Re: [geklärt] Frage zum Theme Bootstrap_Darkroom

Meinst du die <  > über dem Bild?


Hochgeladene Bilder

Beitrag geändert von teekay (2019-01-07 19:09:54)

Offline

#3 2019-01-09 06:45:47

Picard1983
Mitglied
2019-01-05
9

Re: [geklärt] Frage zum Theme Bootstrap_Darkroom

Hallo, genau die. Die sind bei mir nicht da.

Bei mir sieht es so aus:


Warum?


Hochgeladene Bilder

Beitrag geändert von Picard1983 (2019-01-09 08:19:51)

Offline

#4 2019-01-09 08:35:47

drlecter
Mitglied
2016-03-17
171

Re: [geklärt] Frage zum Theme Bootstrap_Darkroom

Was ist das für ein i an der Seite? Was für Plugins hast du denn noch installiert? Ich habe auch die normalen Pfeile.

Offline

#5 2019-01-09 09:12:05

Picard1983
Mitglied
2019-01-05
9

Re: [geklärt] Frage zum Theme Bootstrap_Darkroom

Hey ho Leute,

man, manchmal sieht man den Wald vor lauter Bäumen nicht.

Ich habe das Häkchen in den Einstellungen->Anzeige  "Navigationsleiste aktivieren" nicht aktiviert gehabt.

Siehe Bild.

Sorry für die Störung. Jetzt funktioniert es.


LG


Hochgeladene Bilder

Offline

Brett Fußzeile

Unterstützt von FluxBB

github twitter facebook google+ newsletter Spenden Piwigo.org © 2002-2019 · Kontakt