Ankündigung

Antwort schreiben

Schreiben Sie hier Ihren Beitrag

Click in the dark area of the image to send your post.

Zurück

Übersicht (Neuester Beitrag zuerst)

Louis70
2012-07-30 09:44:30

Hallo,

vielen Dank, habe es gefunden!

Gruß Louis

ddtddt
2012-07-30 08:44:56

Louis70 schrieb:

Hallo,

kann man irgendwo nachlesen, welche Plugins mit der neuster Version nicht mehr kompatibel sind?
Vielen Dank schon mal.

Gruß Louis

Wenn Sie starten Sie die Aktualisierung auf Ihrer Website

Vor der Validierung

Piwigo gibt Ihnen das Plugin und Theme nicht verfügbar für die neueste Version

Louis70
2012-07-29 14:17:38

Hallo,

kann man irgendwo nachlesen, welche Plugins mit der neuster Version nicht mehr kompatibel sind?
Vielen Dank schon mal.

Gruß Louis

duke
2012-04-12 19:04:51

Hi Piwigo Community,

Piwigo 2.3.4 ist verfügbar. Einige Sicherheitsprobleme wurden in dieser Version behoben, die Details hierzu findest Du unter Piwigo 2.3.4 Versionshinweise.

Piwigo wurde von Jussi Sunnari and Tome- um die Sprache Finnisch erweitert. Piwigo ist jetzt in 47 Sprachen verfügbar!

Folge der Anleitung zum automatischen Update und verwende ab sofort die neuste Version von Piwigo.

Viel Spass beim Aktualisieren!

--
Piwigo Team

Brett Fußzeile

Unterstützt von FluxBB

github twitter newsletter Spenden Piwigo.org © 2002-2021 · Kontakt