Ankündigung

#1 2019-07-10 10:03:37

icke
Gast

Darstellung von Template OS_*

Hallo,
ich habe mit Piwigo begonnen eine Seite zu erstellen und habe mir dazu ein Template von OS_ ausgesucht, welches mir gefiel. Doch musste ich feststellen, der Bereich mit dem Bild verschwindet sobald ich ein Einzelbild aufgerufen haben nach unten bis unter der linken Menüleiste. Wenn ich im Einstellungsbereich den Haken linkes Menü abwähle wird auch der Content mit dem Bild wieder nach oben geschoben.

#2 2019-07-10 12:57:14

drlecter
Mitglied
2016-03-17
209

Re: Darstellung von Template OS_*

Welches genau? hast du das OS_Default auch mit installiert (das ist AFAIK Voraussetzung)?
Wie aktuell ist das Template? Im Zweifelsfall musst du direkt den Entwickler anschreiben (vielleicht gibt es im englischen Bereich ein paar Infos mehr).

Offline

#3 2019-07-10 13:13:29

icke
Gast

Re: Darstellung von Template OS_*

drlecter schrieb:

Welches genau? hast du das OS_Default auch mit installiert (das ist AFAIK Voraussetzung)?
Wie aktuell ist das Template? Im Zweifelsfall musst du direkt den Entwickler anschreiben (vielleicht gibt es im englischen Bereich ein paar Infos mehr).

Danke für die Antwort!
1. Ja OS_Default ist installiert
2. OS_glass_clear, Ich habe auch die anderen versucht
3. Ich bin neu bei Piwigo und kenne die englische Seite noch nicht. Da muss ich jetzt suchen

Vielleicht kennt ja ein Mitlesender das Problem

Brett Fußzeile

Unterstützt von FluxBB

github twitter facebook google+ newsletter Spenden Piwigo.org © 2002-2019 · Kontakt